Jump to content
Sign in to follow this  
PatrickBo

A problem sending the command to the program

Recommended Posts

I am now getting the message, 'A problem sending this command to the program in Microsoft Access'.
This has only just started.
I'm running Win 8.1 
ASUS X55A-JH91 15.6 Laptop
Can anyone advise me of a solution to this. Many Thanks

Share this post


Link to post
Share on other sites

This step is useful if one of the Office app is damaged or corrupted. Try a quick repair Access first, and if that doesn't worksee Repair an Office application on Microsoft support site.

Hope it helps.

Edited by bradybb
  • Thumbs Up 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Similar Content

    • By hapticfish
      Hi Guys,
       
      Im looking to possibly get a new laptop, but was wondering what laptops you guys would suggest for gaming and that doesn't have hardware whitelisting so I can update my wifi card and other hardware in the future. I heard that Asus doesn't lock down there hardware with a white list. My current laptop, Lenovo Y500 Ideapad, has a white list and im not able to swap out the wifi card because of it. Let me know what you guys think.
    • By Bullfrog098
      Would it be remotely possible to put a newer graphics card in a G75VW?
       
    • By Konstantinos K
      Hello , 
       
      Could someone pls help with unlocking all customizable bios and vbios features for the rog GL702VMK laptop (7700HQ + 1060 GTX)
       
      Already tried editing the extracted bios with ami tool but I cannot flash it successfully .. 
       
      this is my "results" file 
      https://www.sendspace.com/file/iwpx3q
       
      Thanks in advance (Klem) !
    • By krystian5559
      Hi everyone, i'm looking for a vbios mod for my Asus rog g751jt equipped with a GTX 970m 3gb, in the past i used the mod from Prema but unfortunally i lost it... If anyone can help me or have a copy of it i will be very grateful if you send me it... @Klem is also very welcome.
       
    • By krystian5559
      Hi, i'm searching for a fully unlocked vBios for my Asus G751JT (gtx 970m 3Gb) if is that possible.
×

Important Information

By using this site, you agree to our Terms of Use. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.